分类

游戏分类 网络游戏 软件分类

零度软件园->远程监控->Winbox_ROS远程管理 v3.21 免费版
Winbox_ROS远程管理 v3.21 免费版

Winbox_ROS远程管理 v3.21 免费版

大小:647KB更新日期:2020/2/7

类别:远程监控语言:简体中文

优先使用豌豆荚高速下载,更快速,更安全!
该软件只适用于PC端安装使用,请前往PC页面下载!

    WinboxROS远程管理是一款非常专业好用的ros远程管理软件,这款远程管理软件是基于windows下的,用这个能登陆路由器,然后就可以配置路由器,还提供超直观方便的图形界面。

    概括介绍

    用它能登陆路由器,这个路由器是软路由ROUTEOS制作的,用Winbox登陆后,就可以配置路由器了,用这个软件便于配置路由器。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

    ROS远程管理第1张预览图

    特点介绍

    1、基于Windows下远程管理ROS的软件
    2、提供直观方便的图形界面
    3、可以轻松配置你的路由器
    4、可以通过控制台操作路由器的配置
    5、控制路由器执行与本地控制台同样的任务

    ROS远程管理第2张预览图

    使用说明

    winbox命令
    /export 查看配置
    /ip export 查看IP配置
    /sy backup 回车
    /int en 0 激活0网卡
    /int di 0 禁掉0网卡
    /sy reset 恢复路由原始状态
    /sy reboot 重启路由
    save name=你要设置文件名 备份路由
    LOAD NAME=你要设置文件名 恢复备份
    /interface print 查看网卡状态
    0 X ether1 ether 1500 这个是网卡没有开启
    0 R ether1 ether 1500 这个是正常状态
    /ip service set www port=81 改变www服务端口为81
    /ip hotspot user add name=user1 password=1 增加用户
    /sy showdown 关机
    /sy ide set name=机器名 设置机器名
    /ip fir con print 查看当前所有网络边接

    显示全部

    精品推荐

    相关下载

    相关软件
    软件排行榜
    网友评论
    我要跟贴
    • 浙江杭州电信 网友 寡欢

      非常感谢

    • 陕西渭南电信 网友 你还在我的心上

      66666666666

    • 四川自贡电信 网友 甜甜的少女心

      感谢分享,正在寻找这个.

    • 陕西安康电信 网友 半字浅眉-

      小东西实用

    • 江苏徐州移动 网友 画眉如黛

      这个厉害了哈哈